Results 1 to 7 of 7

Thread: After Every few seconds, i am auto sign out, Is there any bug in site?

  1. #1

    After Every few seconds, i am auto sign out, Is there any bug in site?

    from today i am facing issue.
    Thanks

  2. #2
    Moderator anon's Avatar
    Join Date
    01.02.08
    Posts
    38,464
    Activity Longevity
    12/20 19/20
    Today Posts
    1/5 ssss38464
    Delete all cookies for sb-innovation.de and subdomains, then open the forum homepage and use the login boxes at the top, making sure the checkbox next to the "Log in" button is ticked (important).
    "I just remembered something that happened a long time ago."
    Thanks

  3. Who Said Thanks:

    JohnWick (07.08.22)

  4. #3
    Deleting Cookies and Logged in Again, It Worked.
    Thanks

  5. Who Said Thanks:

    Josephapect (19.09.22)

  6. #4
    Moderator anon's Avatar
    Join Date
    01.02.08
    Posts
    38,464
    Activity Longevity
    12/20 19/20
    Today Posts
    1/5 ssss38464
    Nice. If you edit your bb_userid and bb_password cookies to expire in the distant future, you will essentially remain logged in forever unless you delete them or change your password.

    Anyone else experiencing this problem?
    "I just remembered something that happened a long time ago."
    Thanks

  7. Who Said Thanks:

    JohnWick (08.08.22)

  8. #5
    which browser you use ?
    firefox 103.0.1 here , nothing .
    Busy , new things always comes
    Its the time for personal life ,Still here from time to time, Greeting for everybody All .

    Its easy way to capture the announces :-
    Tutorial how use SmartSniff to Capture announces for Bittorrent
    Thanks

  9. #6
    illusive's Avatar
    Join Date
    24.10.10
    P2P Client
    What ?! That's Private!
    Posts
    476
    Activity Longevity
    0/20 16/20
    Today Posts
    0/5 ssssss476
    I use latest chrome and FF. All good !
    Thanks

  10. #7
    Quote Originally Posted by mmmmm View Post
    which browser you use ?
    firefox 103.0.1 here , nothing .
    Chromium based Cent Browser, For Some Sites.

    But Issue Resolved.
    Last edited by JohnWick; 17.08.22 at 19:32.
    Thanks

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •