PDA

View Full Version : [Reconnect Problem] Netgear DG834GTB Firmware 1.02.15



Milk
24.09.09, 20:31
Nabend :]

Ist echt mal ein guter Guide, den du da verfasst hast, Daumen hoch. ;) Nur leider habe ich trotz des Guides und ewigem Rumsuchen im Netz keinen Grund gefunden, wieso JD bei mir nicht reconnecten kann.
Bis vor dem Update ging alles problemlos, ohne dass ich bei den Einstellungen überhaupt etwas hatte machen müssen, dementsprechend groß ist jetzt die Ratlosigkeit.

Hier die erforderlichen Angaben, auch wenn ich nicht alles angeben konnte:
Anbieter: T-Online
Router: Netgear DG834GTB Firmware 1.02.15

Was genau musst du bezüglich der Einstellungen wissen? Nachdem nichts vorher probiertes funktioniert hat, habe ich wieder alles auf die Standardeinstellungen zurückgesetzt.

Ich bin für jede Hilfe dankbar!

Grüße,
Milk

shoulder
25.09.09, 00:53
Ich hab deinen Post mal hierhin verschoben, hier wird dir bei deinem Problem eher geholfen. :wink2:

Ich bin kein Reconnect Profi, ich kann dir daher nur mal raten RC (http://www.routercontrol.de/) anzuschauen und zu schauen ob dein Router unterstützt wird.

Milk
25.09.09, 16:05
Leider ist mein Router bei RC nicht vertreten, jedenfalls nicht mit der FW.
Zwar gibts nun die Möglichkeit den RC Editor zu nutzen, allerdings würde das für mich als Volllaie ein ewiges Unterfangen werden. :)
Gäbe es eine, nunja, laienfreundlichere Möglichkeit?
(Den Editor zu umgehen wäre wünschenswert, außer es geht garnicht anders.)

shoulder
26.09.09, 00:37
Du kannst ja mal versuchen wenn dein Router mit einer anderen Firmware in RC unterstützt wird einfach mal diesen auswählen, manchmal/oft ändern sich die nötigen Aufrufe um den Router zu rebooten nicht mit der Firmware. :wink2:

Milk
29.09.09, 20:30
Schon versucht. ;/
Auch da gabs leider keinen erfolg.